Error creating new development graphs
Incident Report for Apollo
Resolved
This incident has been resolved.
Posted Dec 29, 2020 - 13:40 PST
Identified
We have identified the issue. It also affects other ways of creating new variants by pushing a schema.
Posted Dec 29, 2020 - 13:13 PST
Investigating
Creating new development graphs is failing with the error message "Unknown variant.". We are investigating.
Posted Dec 29, 2020 - 12:56 PST
This incident affected: Frontend Web Application.