Reports ingestion errors
Incident Report for Apollo Graph, Inc.
Resolved
We have resolved the outage.
Posted Jan 06, 2021 - 19:10 UTC
Investigating
We are looking into issues with report ingestion.
Posted Jan 06, 2021 - 18:56 UTC
This incident affected: Metrics Ingestion.